PM TRACKER
.
PEOPLE URGED TO CELEBRATE AUG 14 WITH RENEWED PLEDGE

 

.
By AMANULLAH BASHAR
Aug 15 - 21, 2005
.

 

AZIZ'S VISIT TO JAPAN WAS THE EVENT OF THE WEEK

Prime Minister Shaukat Aziz's visit to Japan, apart from his tour to various other countries last week, seems to be the highlight of the week as it is expected to have far reaching effects on the economy of Pakistan. Particularly, decision of a leading Japanese automobile company to use Pakistan as export terminal for global trading might place Pakistan on the world map as a world class producer of automobiles.

During his meeting with the Japanese Prime Minister Junichiro Koizumi, PM Aziz presented specific proposals on ways and means to further consolidate bilateral relations between Pakistan and Japan while visiting Tokyo last week.

The Pakistani and Japanese premiers deliberated over a wide spectrum of regional and global issues including Iran, Iraq and Afghanistan situation, reforms in UN, Pakistan's relations with neighboring countries and war on terror.

During his stay in Japan, PM Shaukat Aziz attended a reception organized by friendship league of Pakistan, Japan parliamentarians, PM observed that Pakistan-Japan relations were based on the principles of mutual respect, non interference in each other's internal affairs and proximity of views on global issues.

Outlining his meetings with various segments of society, the Prime Minister observed that as an outcome of his meeting with Japanese industrialists, they showed interest in making investment in Pakistan and boosting economic ties. He added that a big delegation from private sector is also accompanying him so that they could go for interaction at personal level with Japanese trade and industry people. Appreciating the impressive economic achievements of Japan, the PM paid glowing tributes to the economic growth achieved by Japan, saying, "this country in fact is a symbol and role model for all the developing countries".

During his stay, PM Aziz observed that Pakistan was not in an arms race with India as its nuclear program was aimed at maintaining strategic balance in South Asia.

"We have no intention of matching India's defense, but we will maintain a minimum deterrence," he remarked while replying to a question about the recent US-India strategic accord. The PM, however, said: "we believe in peace with all our neighbors and are making progress in talks with India".

Pakistan's entire defense budget was far less than the mere increase in Indian defense budget. The country's nuclear program was defensive in nature, catering to its strategic needs. "Pakistan's nuclear program is meant to maintain a strategic balance in the South Asia Region," he observed and went on to say that "we are not in any arms race with any country". Pakistan desires peace with India but, he added, the two countries must try to find a peaceful solution to the pending issues, especially the core issue of Jammu and Kashmir.

The areas of health, education and social sectors were the priority of his government, the PM declared.

He expressed the confidence that Pakistan would attract three billion dollars worth of foreign direct investment (FDI) during the current financial year. Honda Motors has announced to set up a plant in Pakistan for exclusive manufacturing of CD-70 brand of its motor bikes for global marketing.

The PM expressed the hope that decision of Japan to resume official development assistance would encourage Japanese companies to invest more in Pakistan. As a result of economic growth, there was a great demand for infrastructure development in Pakistan. He said the country needs to reform its railway, besides having more power units to meet its growing energy needs.

Replying to a question, Prime Minister Aziz observed that following the successful floatation of Islamic Bond, Sukuk-Pakistan would go for another Euro Bond by the end of this year or early next year.

About UN reforms, Shaukat Aziz said Pakistan wants the reforms to be broad based, democratic and equitable. "Our policy is not country-specific, it is generic and based on principles, he declared with a sense of clarity.

Answering to another question, PM said that the attempt to link Pakistan in London bombings is unfortunate. There was no evidence of link of any body to London incidents and no one has been arrested in Pakistan in that connection, the PM observed.

Pakistan had no role or link in the nuclearization of North Korea and the country strictly believed in non-proliferation. "We believe in a nuclear free Korean peninsula and we also believe that there should be no proliferation whatsoever.

Prime Minister Shaukat Aziz stated that the information gathered from Dr AQ Khan network jointly with the International Atomic Energy Agency (IAEA) has been shared with other countries, besides Japan. We have closed this unfortunate chapter, which was an individual act and grossly overstated, he remarked.

Pakistan was a responsible nuclear power with a robust command and control system and added that the country's nuclear assets were under that system. Pakistan has no linkage to what it is being happening in the Korean peninsula, the PM categorically made things clear.

Pakistan's nuclear program was defensive in nature and caters to its strategic needs, he reiterated. He, however, observed that Pakistan believes that every country has the right to use nuclear energy for peaceful purposes under the IAEA guidelines. "We do not think anybody should proliferate and that's been our position consistently". PM Aziz, in response to a query about the failure of the six party talks in Beijing, said Pakistan was looking forward to meet eight per cent of its energy needs through nuclear power under its 20-year energy plant. All the country's nuclear power plants were working under the IAEA guidelines, he said.

STATUS QUO ON KASHMIR UNACCEPTABLE

During his stay in Japan, PM Aziz declared that status quo on Kashmir was unacceptable and Pakistan and India need to address the issue "squarely" without pushing it to the back burner.

"Status quo is not the answer and we have to think out of the box", the PM remarked in response to questions after delivering a talk at the Japan Institute of International Affairs on "the situation in and around South Asia and the future prospects for South Asian Region".

The Kashmiris must get an opportunity to decide their future and any solution must reflect the aspirations of the people of Kashmir. All the three stakeholders have to sit on the table to arrive at a solution, the PM stated.

"I remain optimistic and hope that the present atmosphere will create an ambience leading towards the solution of this complex issue." Aziz further said that Pakistan desires peaceful environment in the region for its own interest. "Kashmir is the long sanding dispute at the heart of tension in South Asia." The PM, who was on a four-day visit to Japan, while addressing at the prestigious Institute, observed that Pakistan was engaged with India for the past two years in a peace process and have agreed upon a number of confidence building measures.

"Atmosphere in South Asia has improved, but we must make progress to resolve the core issue," he stressed. "We believe that with sincerity, courage, and flexibility, it should be possible to find a solution acceptable to Pakistan, India and most importantly to the people of Kashmir. He said "we need to address the issue squarely rather than trying to push it to the back burner. This is an issue that concerns fundamental rights of the people and simply cannot be ignored".

A peaceful resolution of disputes and differences, especially Kashmir, will allow South Asia to fully realize its enormous potential for development and cooperation, he pointed out.

"Both the countries need to look ahead and make sincere efforts to achieve a solution to improve the atmosphere," he stressed. Referring to the trade between the two countries, he said it was limited as Pakistan believed that progress on major issues has to be tandem with the progress on the Kashmir issue and if this issue was resolved, movement could also be made on other matters. Regarding new dangers of terrorism and extremism, threat of proliferation and the challenges of development that exist besides the conflict situations, PM observed that good governance and progress have become necessary for preservation of independence and sovereignty of a country.

The history of international terrorism in Pakistan's neighborhood dates back to the days of Soviet invasion in 1979. He said that at that time, the entire world, particularly the West, got united to resist this aggression and to assist the Afghan Jihad.

"Afghanistan became the last front of the Cold War. But after 10 long years when the Soviets withdrew, the world also turned away from Afghanistan and got preoccupied with the surge of freedom and free market in Eastern Europe and the collapse of Soviet Union, a phenomenon partly triggered by Afghanistan," he added.

PM recalled that around 30,000 Arab Mujahideen brought in the 80s to fight the Soviets coalesced into Al-Qaeda in the 90's with their own Middle East-specific agenda. He said Pakistan which played a key role in resisting the Soviets in the 80s, has become a key partner in the international fight against terrorism. "We reject terrorism. It is a danger posing a serious threat to the modern societies and is anti-progress. We are also fighting terrorism and extremism primarily in our own interest," he added. Apart from taking action against terrorists and extremists, there was a need to address the root cause which lies in the long-standing disputes and issues such as Palestine, the Middle East and Kashmir, he said. Extremism and terrorism breed an environment of humiliation and deprivation created by denial of freedom and justice, he remarked.

He referred to the concept of Enlightened Moderation by President Musharraf and said it addresses the issue aptly. To a question about the image of Islam, PM Aziz categorically rejected the notion that the religion had anything to do with terrorism. "Islam is a religion of tolerance, interfaith harmony and gives complete freedom to those who practice their beliefs".

There were two of the holiest shrines of Sikhs, besides worship places of Hindus, Christians, Buddhists and others in Pakistan, who were free to practice their respective religion without any hindrance.

Islam offered Ijtehad; a system of consensus which allows interpretation according to changing times. He also rejected the notion of clash of civilizations and said all religions believe in tolerance. "We are proud of our religion as it preaches peace and tolerance," he said.

The Prime Minister stressed the need for developing an understanding and openness amongst people of all faiths for forging greater interfaith harmony. He said a certain minority, despite the belief it professes, pursues extremism, but that such attitude should not be attributed to any particular religion. He said there could be nothing farthest from the truth. The impression that Islam was linked to terrorism was created by certain individuals and we must fight their extremist behaviour, he asserted. Pakistan was in the forefront in the war on terror and extremists and the world needed to cooperate in the efforts to make it a safer place to live for the coming generations.

Regarding the Gwadar port, the prime minister clarified that it was not a defense establishment. "It is an open city, with beautiful beaches and a five star hotel in its final stages, being developed as a tourism resort," he said, adding, the commercial port was being set up with the Chinese cooperation as an alternative to Karachi port..