. .


Mighty Indus Presents a Deserted Look

Apr 09 - 15, 2001

Pakistan has made an informal appeal to the international community for immediate relief to fight out against the fall out of the persistent drought faced by the economy as well as the social life in the country.

Drastic cut in economic targets due to continuous dry spell is feared to lead to such a situation where Pakistan may not be able to bear the huge burden of debt service next year. Hence the need of the hour is to convince the international community as well as the donor agencies to reduce the debt burden in the light of the recommendations of the Debt Reduction and Management Committee (DRMC). It is the high time that Pakistan should launch an aggressive campaign for exemptions of huge foreign debt on humanitarian grounds in view of the natural calamity hit Pakistan in the form of persistent drought.

Actually, the severe effects of the water shortage are not immediately visible due to better performance of the agriculture last year providing support in the current year. However the pinch may be felt next year as the water shortage has forced the government to drastically reduce the agriculture targets for the current season.

Moin Afzal, Secretary General on Finance, Dr. Ashfaq Hasan Khan Advisor to the federal government on economic affairs and Mohammad Younus, Secretary Finance have briefed the diplomats of the Western Countries and G-7 countries about the adverse effects of the water shortage on the national economy.

Those who were present in the briefing were including senior economic representatives and diplomats from the United States, the United Kingdom, France, Germany, Canada, Japan and Italy. The government side expressed apprehension that impact of the drought is likely to be more severe on the economy next fiscal as compared to the current financial year. It was feared that as a result of dry spell, the revenue collection is likely to drop noticeably next year, hence the government would be forced to reduce shares of the provinces out of the divisible pool.

A large slash in provinces' share would consequently affect health, education and social sectors. The diplomats of the developed world were asked to convey the message to their respective governments regarding financial difficulties that faced by Pakistan as a result of persistent drought in Pakistan.

World Bank

Though the World Bank has given indications to provide $100 million emergency assistance to Pakistan to mitigate the effects of drought in the country, yet the situation calls for much more international assistance for survival of Pakistan's economy.

Senior vice president and Chief Economist of the World Bank, Nicholas Stern, who called on Chief Executive Gen. Pervez Musharraf last week assured him that the World Bank would offer $100 million to help remove the sufferings of the people that came in the wake of prolonged drought situation.

The Chief Executive was informed that the amount of emergency assistance for drought could be more than $100 million as various details were still being worked out. Stern said that since the government was trying to implement its reforms agenda, international donors were sympathetically considering all possible support for Pakistan.

The World Bank Official however called for protecting social sector's funding. The government last week slashed the current financial year's public sector development program (PSDP) from Rs120 billion to Rs110 billion that came under sharp criticism by the donors.

The International Bank for Rehabilitation and Development (IBRD) and its commercial wing i.e. International Monetary Fund (IMF) are generally believed to have an instrumental role for increasing the utility charges and other essential items. The economic reforms they suggest for recovery of the loans severally hitting the people due to increase in charges, surcharges and additional surcharges in the developing countries including Pakistan.

It usually happens when the governments seek rescheduling for repayments of debts or looking for fresh loans. Consequently, the price of oil, gas, electricity, telephone goes up while rate of taxation is also enhanced to collect more revenues. Unilateral decisions are imposed on the consumers or the taxpayers without having a slight thought that whether the consumers or the taxpayers have capacity to pay the forced levies or not.

The international lenders could have earned a respectable image in the eyes of the people of developing countries if the economic reforms suggested by them are designed to help out the developing economy through their support for export promotions and increasing industrial output or volume of trade internationally.

Despite having certain areas where Pakistan could double its exports with the assistance of the International donors, one may hardly find even a single instance where the International lenders had ever supported for increasing the exports. Pakistan no doubt has a strong agriculture base, which is currently exposed to serious consequences due to unprecedented drought conditions. At this moment of crisis we are in need of international support and if the UN, the World Bank and the IMF are indeed our friend, we are in need of their support.

Production targets

The Federal Committee on Agriculture has lowered Kharif crops targets because of the water shortage. The crops targets have been reduced include cotton, sugarcane and rice. Federal Minister for Food and Agriculture Khair Mohammad Junejo disclosed this after 74th meeting of the federal committee on agriculture.

He said the meeting took stock of water situation in the Kharif season and quoted the Indus River System Authority (Irsa) Chairman Mian Hafeezullah as telling the meeting that Irsa was expecting a minimum of 49 per cent shortage in the early Kharif season from April 1 to June 10. However an overall shortage of 17 per cent was expected in the entire Kharif season.

The government was trying to shift as much area as possible from rice a water intensive crop to cotton crop. The government had already banned rice cultivation in some areas of Sindh and was planning to convert half of the irrigated area of Balochistan from rice cultivation to cotton because of the water shortage.

Agriculture Development Bank of Pakistan had been asked to encourage cotton plantation by extending loans from the crop to the growers.

The minister said that the recent spell of rains had a very significant impact on the water level in the rivers. The inflow at Tarbela on March 9 was 19,700 cusecs and it had increased to 34,500 cusecs on March 31 after the rains. Whatever water was available Tarbela would be supplied to Sindh from April 1 to April 15 to facilitate cotton plantation in southern parts of Sindh.

The supply of agriculture inputs including seed, fertilizers and pesticides were also reviewed at the meeting, which noted with satisfaction that these were in ample supply. Pakistan would not be importing wheat this year as an estimated production of 17.5 million tonnes along with the carry over stocks of three million tonnes will be enough to meet domestic requirements. The meeting however revised the wheat production target from 20 million tonnes to 17.5 million tonnes. Punjab was expecting a total production of 14.23 million tonnes, Sindh 2 million tonnes and NWFP and Balochistan 0.73 million and 0.5 million tonnes respectively.

It was evaluated that the extent of damages caused by 40 per cent shortage of irrigation water during the Rabi crop. An amount of Rs95 billion had been lost because of the low production of all the main crops.

The FCA set the target of cotton crop at 8.66 million bales against the last year's production of 10.6 million bales. Punjab had been given a target of producing seven million bales, half a million less than the last year's production. A target of 1.56 million bales had been set for Sindh against the production of 2.2 million bales in 1999-2000 season while Balochistan would contribute 0.1 million bales.

Current situation

Though the recent rains in the upper parts of the country provided a sigh of relief, yet it proved to be just an eye wash as the slight rains did not help improving the flow of rivers. Water level in the Indus River is receding fast due to water shortfall at Tarbela. Water discharge into the Sukkur Barrage was said to have come down from 18,600 cusecs to 16,400 cusecs. Irrigation authorities closed down three canals of BS feeder, Desert Pat Feeder and Ghotki Feeder besides Kirthar and Sukkur canals last week. Rice Canal has already been closed. The canals have been shut for a month to carry out water rotation program in the barrage area. It is estimated that 65 per cent reduction in water supply would affect 1.8 million acres of Guddu and 3.2 million acres of the Sukkur Barrage in the Kharif season. The water crisis is likely to delay the harvesting of Kharif crops by about one and a half-month. From the Chasma Barrage 21,000 cusecs of water was discharged into the river in March, which takes around a week to reach Guddu, but due to lower level of water it is taking much time in reaching to the destination. Distributaries of the mighty Indus are likely to be closed down to carry out a water rotation program, which is being prepared to face the crisis.

Provincial harmony

Since the provinces are not getting the required amount of water they are raising an accusing finger against each other allegedly for getting more share out of the pool. This tense situation may prove harmful for provincial harmony, which is one of the top priorities of the government. It is learnt that Sindh Agriculture Forum has called upon federal and provincial governments to announce a clear cut policy to ensure fair distribution of water and relief to farmers who have been affected by the persisting water crisis in the province of Sindh.

At the general body meeting of the organization, the government was urged to take administrative measures to ensure fair distribution of water among all the provinces of this country.

Leaders of the forum are of the view that although the 1991 water accord had remained controversial, it was the only constitutional covenant, which should be implemented in letter and spirit. They alleged that a former federal minister for water and power, Ghulam Mustafa Khar had violated the Irsa Act by introducing historical uses of water. Irsa however had rejected the decision of the minister. They also said that Punjab officials could not justify their demand that water be distributed according to historical uses.

The SAF representatives said Sindh protesting against illegal and unconstitutional distribution of water in accordance with the so called historical uses under which the province was getting 18 per cent less water than its due share as per the 1991 accord. They regretted that in difficult times, Punjab was not prepared to share its underground water resources with other provinces although it was deriving full benefit from the natural resources including oil and gas of other provinces. They expressed concern over the recent decision of the federal government to declare the Ghotki feeder and Phuleli and Pinyari canal as non-perennial. Thousands of poor families and small farmers were depending on the canals and any sudden change in the status would destroy their livelihood. The federal government should allow the province to manage its water resources according to its own needs in different regions.

They assessed that about 20 million people had been affected socially and economically due to the shortage of water.

They urged the government to realize the gravity of crisis and take effective measures to address the problem and start working on medium and long term development water resources. They urged the government to immediately set up a water crisis management centre in Hyderabad with sub-office at divisional headquarters for managing the available water supply.

The forum leaders proposed that the provincial government should constitute a water crisis management group, comprising officials, representatives of farmers' organizations, independent development experts and jurists to negotiation with the federal government on the issue of water shortage as the provincial irrigation secretary alone could not deal with the problem.

They urged the federal government to appoint a Supreme Court judge to oversee the water distribution among the provinces according to the 1991 accord until the council of common interest started functioning again. International organization including the World Bank, Asian Development Bank, the United Nations and the Red Cross be requested to visit the province, assess drought conditions in Thar, Kachho, Kohistan and other affected regions to provide relief to haris, land-less people and farmers. Those spoke were including Mir Amanullah Talpur, Nazir Memon, Prof. Aijaz Qureshi, Mohammad Yousuf Laghari advocate, Rana Hamir, Mian Abdul Khaliq Valhari, Altaf Rind, Syed Noor Shah, Syed Inayat Ali Shah and Ali Murad Rajar.


The government of Sindh has declared 70 dehs of district Dadu and Thatta as calamity stricken areas

The move has been taken to offset the impact of famine and drought in these dehs caused due to lack of rains during last monsoon.

Notification issued by Sindh Relief Commissioner in this regard says that the Sindh government has declared the following dehs as calamity affected under section 3 of Sindh National Calamities Act 198.

The political forces in Sindh are getting united to build up pressure on the government for early solution of the water crisis and to register their grievances. Recalling the era of one unit, they are arguing that Punjab had built the Tarbela Dam, the Link Canal and the Mangla Dam without giving due consideration to the aspirations of the people of Sindh. The Chasma Jehlum Link Canal was built on Indus on condition that whenever there would be flood in Sindh, the gate of the canal would be opened but since its completion water has continued to flow into the canal. They also quoted from what they called official figures showing bumper crops in Punjab have been grown with all the needed water at the cost of Sindh which has been facing an acute water crisis.


The NWFP is also assessing the loss its agriculture sector has suffered in the Rabi season owing to the water shortage.

The department had already prepared a preliminary report in this respect but it has been told to undertake the study afresh to evaluate the loss suffered not only by the farmers but also by the sub-sectors attached to the farming sector.

The province fears to have 50 per cent below the normal wheat crop in its rain fed area including Dera Ismail Khan, Karak, Lakki Marwat and Dir and from 10 to 15 per cent less in the irrigated areas.

The NWFP's bill of subsidy on wheat is expected to shoot up from the initially set Rs3 billion benchmark as the province would have to make wheat procurement more than it originally planned.


The federal government has however finalized a contingency plan aimed at minimizing the impact of a 34 to 40 per cent water shortage on the Kharif crop and overall agricultural output.

The plan involves steps by the provincial governments for best possible utilization of available water resources, minimizing of water wastage, staggering of the kharif crop's sowing till the mid of April, replacement of the rice crop with cotton in Sindh, soft-term loans and subsidies by the Agricultural Development Bank of Pakistan, incentive package by the Water and Power Development Authority for tube-wells and introduction of modern techniques in land-levelling and watering.


Much talked about and politically controversial project of Kalabagh Dam now seems to be a story of the past. In order to find long-term solutions of water shortage problem, the government has approved construction of 7 hydel projects with an estimated cost of Rs300-400 billion to boost agricultural growth as well as to generate cheaper electricity.

These proposed projects including Hangol Dam, Mitthankot Project, Thar water project, Thal water reservoir project and to expand capacity of existing Mangla Dam. These projects will also help raising the reservoir for meeting future water need by avoiding drought situation.

Feasibility reports have been completed and authorities have approved these projects for construction on priority basis. After completion of these projects, the country would be able to reserve about 5.6 MAF of water.

As far as feasibility was concern, a large number of projects have gone through the feasibility process and ultimately ended in fiasco due to lack of political will to go for long term planning. Most of the governments want immediate results to gain popularity instead of looking for future benefits of the coming generations. This was the lack of will that millions of rupees were perished in the feasibility reports of Kalabagh Dam prepared more than a decade ago. Similarly huge amount of funds were spent on feasibility reports and spadework of 4 smaller water projects proposed in Sindh. Some of them are located at Sehwan, Dadu, Thar and Gaj River. Had these projects come up on the ground, the province of Sindh would have an entirely different situation today. The pinch of water shortage is more painful for the people of Sindh as they are facing the worst situation. There were the times when huge ships used to sail in the mighty Indus now present a deserted look. The situation calls for serious steps to see the life giving syrup flowing again in the river. Revival of Indus is vital not only for the economic reasons but to save the coastal line of the province as the sea is taking advantage of dried bed of Indus and encroaching huge coastal lands in the Province of Sindh.